WordPress开发者和主题制作者的搜索引擎



use_codepress ›

Since2.8.0
已弃用3.0.0
use_codepress ( 没有参数 )
定义在:
文档:

Determine whether to use CodePress.



源码

function use_codepress() {
	_deprecated_function( __FUNCTION__, '3.0.0' );
}