WordPress开发者和主题制作者的搜索引擎


ebml_id_ebmlreadversion ›

Sincen/a
define('EBML_ID_EBMLREADVERSION', 0x02F7); // [42][F7] -- The minimum EBML version a parser has to support to read this file.
定义在:

暂无描述

源码

define('EBML_ID_EBMLREADVERSION',               0x02F7); //         [42][F7] -- The minimum EBML version a parser has to support to read this file.