WordPress开发者和主题制作者的搜索引擎



_upgrade_440_force_deactivate_incompatible_plugins ›

Since4.4.0
已弃用n/a
_upgrade_440_force_deactivate_incompatible_plugins ( 没有参数 )
定义在:
文档:

暂无描述



源码

function _upgrade_440_force_deactivate_incompatible_plugins() {
	if ( defined( 'REST_API_VERSION' ) && version_compare( REST_API_VERSION, '2.0-beta4', '<=' ) ) {
		deactivate_plugins( array( 'rest-api/plugin.php' ), true );
	}
}